
<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Debate picante en Paren las Rotativas: ¿Cristina es culpable o inocente? - Diario 13 San Juan </title>
<meta name="description" content="La situación judicial de la vicepresidenta convoca a adherentes y detractores, jóvenes referentes de la política sanjuanina, a discutir en torno a los sucesos recientes en torno a la causa Vialidad." />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="CRISTINA KIRCHNER, CAUSA VIALIDAD">
<meta name="keywords" content="CRISTINA KIRCHNER, CAUSA VIALIDAD">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=cA_2297" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna.css?id=cA_2297" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=cA_2297" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="/a/plantillas/p/canal-13/css/custom.css?id=cA_2297" rel="stylesheet">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=cA_2297"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('189651','w',document.referrer,navigator.userAgent,'https://www.canal13sanjuan.com',151,507,'',11413,'2022/8/30 22:38:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5792880-6', 'auto'); 

  ga('send', 'pageview');

</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,700" rel="stylesheet">

<link href="/a/plantillas/p/canal-13/css/IcoMoon/icomoon.css" rel="stylesheet">
<script src="https://use.fontawesome.com/0a0bf2dc15.js"></script>

<script src="/a/plantillas/p/canal-13/js/jquery.ui.touch-punch.min.js" type="text/javascript" defer="defer"></script>

<script src="/a/plantillas/p/canal-13/js/jquery-ui.min.js" type="text/javascript"></script>
<script src="/a/plantillas/p/canal-13/js/varios-particulares.js?v3" type="text/javascript" defer="defer"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-57x57.png?v3">
<link rel="apple-touch-icon" sizes="60x60" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-60x60.png?v3">
<link rel="apple-touch-icon" sizes="72x72" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-72x72.png?v3">
<link rel="apple-touch-icon" sizes="76x76" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-76x76.png?v3">
<link rel="apple-touch-icon" sizes="114x114" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-114x114.png?v3">
<link rel="apple-touch-icon" sizes="120x120" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-120x120.png?v3">
<link rel="apple-touch-icon" sizes="144x144" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-144x144.png?v3">
<link rel="apple-touch-icon" sizes="152x152" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-152x152.png?v3">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-180x180.png?v3">
<link rel="icon" type="image/png" sizes="192x192" href="/a/plantillas/p/canal-13/imgs/favicons/android-icon-192x192.png?v3">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-32x32.png?v3">
<link rel="icon" type="image/png" sizes="96x96" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-96x96.png?v3">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-16x16.png?v3">

<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '960662814406280');
    fbq('track', 'PageView');
  </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=960662814406280&ev=PageView&noscript=1"
  /></noscript>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1df52435ddf0c04fac158687d/12a65575e0f44bdcec9caf29e.js");</script>
<meta name="facebook-domain-verification" content="06ebrn3o8mxl80wzb4mxcb35vowcim" />
<meta property="fb:app_id" content="441135249345417" />
<meta property="fb:admins" content="1143227204,1027774991" />
<meta property="og:image" content="https://www.canal13sanjuan.com/u/fotografias/m/2022/8/30/f1280x720-270248_401923_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html" />
<meta property="og:title" content="Debate picante en Paren las Rotativas: ¿Cristina es culpable o inocente?" />
<meta property="og:description" content="La situación judicial de la vicepresidenta convoca a adherentes y detractores, jóvenes referentes de la política sanjuanina, a discutir en torno a los sucesos recientes en torno a la causa Vialidad." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sanjuantv">
<meta name="twitter:title" content="Debate picante en Paren las Rotativas: ¿Cristina es culpable o inocente?">
<meta name="twitter:image" content="https://www.canal13sanjuan.com/u/fotografias/m/2022/8/30/f1280x720-270248_401923_5050.jpg">
<meta name="twitter:description" content="La situación judicial de la vicepresidenta convoca a adherentes y detractores, jóvenes referentes de la política sanjuanina, a discutir en torno a los sucesos recientes en torno a la causa Vialidad.">
<link rel="canonical" href="https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html" />
<link rel="amphtml" href="https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html">
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_22565";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/21630295842/home_rectangle(2)', [[555,450],[360,360],[262,210],[300,250],[336,280]], 'div-gpt-ad-home_rectangle(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/pie940(2)', [[940,100],[1140,100],[1140,150],[1140,200]], 'div-gpt-ad-pie940(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/inicio940', [[940,100],[1140,100],[1140,150],[1140,200]], 'div-gpt-ad-inicio940').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/1529100355342-0', [[940,100],[1140,100],[970,90],[1140,150],[1140,200]], 'div-gpt-ad-1529100355342-0').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(2)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(4)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(4)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(5)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(5)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(6)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(6)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(7)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(7)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(8)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(8)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(1)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/amp_bottom(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-amp_bottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/amp_top(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-amp_top(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/amp_middle(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-amp_middle(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/interarticle(1)', [[300,250],[336,280]], 'div-gpt-ad-interarticle(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/interarticle(2)', [[300,250],[336,280]], 'div-gpt-ad-interarticle(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/interarticle(3)', [[300,250],[336,280]], 'div-gpt-ad-interarticle(3)').addService(googletag.pubads());


googletag.pubads().setTargeting("sitio","diario-13-san-juan");
googletag.pubads().setTargeting("id_noticia","n189651");
googletag.pubads().setTargeting("temas","CRISTINA KIRCHNER");
googletag.pubads().setTargeting("tema_oculto","");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","paren-las-rotativas");
googletag.pubads().setTargeting("autor","No es Noticia");
googletag.pubads().setTargeting("subseccion","paren-las-rotativas");
googletag.enableServices();

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html"
	},
	"headline": "Debate picante en Paren las Rotativas: ¿Cristina es culpable o inocente?",
    "image": [
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/8/30/f1280x720-270248_401923_5050.jpg",
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/8/30/f850x638-270248_347737_5050.jpg",
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/8/30/f638x638-270248_328415_5050.jpg"
    ],
	"datePublished": "2022-8-30T22:38:00",
	"dateModified": "2022-8-30T22:38:00",
	"author": {
		"@type": "Person",
		"name": "Redacción Canal 13 San Juan TV",
		"url": "https://www.canal13sanjuan.com/autor/redeaccion-canal-13-san-juan-tv.html"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario 13 San Juan ",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.canal13sanjuan.com/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "La situación judicial de la vicepresidenta convoca a adherentes y detractores, jóvenes referentes de la política sanjuanina, a discutir en torno a los sucesos recientes en torno a la causa Vialidad.",
	"keywords":"CRISTINA KIRCHNER, CAUSA VIALIDAD"
}

</script>
</head>
<body class="interna interna_rw secc_507">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{441135249345417}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(189651)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(189651)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(189651)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(189651)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=441135249345417";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>
<div id="publicidad-top" class="centrado publicidad-top"> 
<div id='div-gpt-ad-1529100355342-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529100355342-0'); });
</script>
</div></div>
<header id="main-header">

<div class="main-zone">
<div class="container f">

<div class="item player">
<div class="posicionador">
<div class="ventana-player" draggable="true" id="draggable">
<img src="/a/plantillas/p/canal-13/imgs/envivo-animado.gif" class="ico-envivo">
<div class="head-bar">
<h6>Ahora en vivo</h6>
<div class="iconos">
<a href="#!" class="ico mover" id="mover-ventana" title="Mover ventana"><i class="fa fa-arrows" aria-hidden="true"></i></a>
<a href="#!" class="ico cerrar"><i class="fa fa-window-close" aria-hidden="true" title="Cerrar ventana"></i></a>
</div>
</div>
<div class="content">
<div class="container-16x9">
<iframe src="https://www.youtube.com/embed/live_stream?channel=UCuJvDPQIaUhvdHiH275WjNA&amp;autoplay=1&amp;mute=1&amp;controls=1&amp;rel=0&amp;showinfo=0&amp;yt:crop=16:9" frameborder="0" allowfullscreen="">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div class="item main-logo">
<a href="/"><img src="/a/plantillas/p/canal-13/imgs/main-logo-color.svg?v3" width="400" class="img-main-logo"></a>
<em class="bajo-logo f">
<span class="fecha">Jueves&nbsp;1 de Septiembre&nbsp;2022</span>
<span class="ico-clima ico-blanco"><img src="/a/aps/tiempo/imgs/svg_negro_v2/32.svg" width="35px"></span>
<span class="data-clima">
<b>28&deg;</b> &nbsp; <i class="min">18&deg;</i> &nbsp; <i class="max">31&deg;</i> </span>
</em>
</div>
<div class="item header-tools f">

<a id="btn-header-buscador" class="ico-pad" href="#sliding-buscador" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-buscador">
<i class="fa fa-search" aria-hidden="true"></i>
</a>
<div class="toggle ico-pad">
<button id="btn-main-toggle" class="c-hamburger c-hamburger--htx" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-menu" data-target="#sliding-menu">
<span>Menu Pincipal</span>
</button>
</div>
</div>
</div>
</div>

<div class="sec-zone">
<div class="container f">
<div class="otras-secciones">
<ul class="ul-f">
<li class=""><a href="/noticias/">&Uacute;ltimas noticias</a></li>
<li><a href="/archivo/">Archivo</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://api.whatsapp.com/send?l=es&phone=2644110141&text=Mi%20nombre%20es%20[escriba%20su%20nombre]%20y%20envío%20este%20video" class="a-whapp">
<i class="fa fa-whatsapp" aria-hidden="true"></i> Envianos tu video </a>
</li>

</ul>
</div>
</div>
</div>

<div class="sliding-buscador collapse" id="sliding-buscador">
<div class="container f">
<form action="/noticias/buscar/" method="get">
<div class="search-group f">
<input class="input-buscar" type="text" name="buscar" placeholder="Buscar...">
<button class="btn-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
<div class="otros-links">
<a href="/archivo/">
<i class="fa fa-chevron-circle-right" aria-hidden="true"></i>
Archivo de noticias
</a>
</div>
</form>
<div id="x-sliding-buscador" title="Cerrar buscador"><i class="fa fa-times" aria-hidden="true"></i></div>
</div>
</div>


<div class="sliding-menu collapse" id="sliding-menu">
<div class="container f">

<div class="col secciones">
<h5 class="titulo-menu">Secciones</h5>
<nav role="navigation">
<ul class="main-nav">
<li class="active"><a href="/">Inicio</a></li>
<li class="cont-subsec">
<a href="/politica/">Política</a>
<ul class="subsec list-unstyled">
<li><a href="/politica/">Política</a>
<li><a href="/politica/banda-ancha/">Banda Ancha</a></li>
</ul>
</li>
<li><a href="/economia/">Economía</a>
</li>
<li><a href="/san-juan/">San Juan</a>
</li>
<li><a href="/el-pais/">El País</a>
</li>
<li><a href="/mundo/">Mundo</a>
</li>
<li><a href="/policial/">Policial</a>
</li>
<li><a href="/deportes/">Deportes</a>
</li>
<li><a href="/judicial/">Judicial</a>
</li>
<li><a href="/cultura/">Cultura</a>
</li>
<li><a href="/espectaculos/">Espectáculos</a>
</li>
<li class="cont-subsec">
<a href="/municipales/">Municipales</a>
<ul class="subsec list-unstyled">
<li><a href="/municipales/">Municipales</a>
<li><a href="/municipales/albardon/">Albardón</a></li>
<li><a href="/municipales/angaco/">Angaco</a></li>
<li><a href="/municipales/calingasta/">Calingasta</a></li>
<li><a href="/municipales/capital/">Capital</a></li>
<li><a href="/municipales/caucete/">Caucete</a></li>
<li><a href="/municipales/chimbas/">Chimbas</a></li>
<li><a href="/municipales/iglesia/">Iglesia</a></li>
<li><a href="/municipales/jachal/">Jáchal</a></li>
<li><a href="/municipales/de-julio/">9 de Julio</a></li>
<li><a href="/municipales/pocito/">Pocito</a></li>
<li><a href="/municipales/rawson/">Rawson</a></li>
<li><a href="/municipales/rivadavia/">Rivadavia</a></li>
<li><a href="/municipales/san-martin/">San Martín</a></li>
<li><a href="/municipales/santa-lucia/">Santa Lucía</a></li>
<li><a href="/municipales/sarmiento/">Sarmiento</a></li>
<li><a href="/municipales/ullum/">Ullúm</a></li>
<li><a href="/municipales/valle-fertil/">Valle Fértil</a></li>
<li><a href="/municipales/25-de-mayo/">25 de Mayo</a></li>
<li><a href="/municipales/zonda/">Zonda</a></li>
</ul>
</li>
<li><a href="/viral/">Viral</a>
</li>
</ul>
</nav>
</div>

<div class="col servicios">
<h5 class="titulo-menu f">
Programas
</h5>
<div class="botones f">
<div class="item"><a href="/yoquieroser">Yo quiero ser</a></div>
<div class="item"><a href="/paren-las-rotativas">Paren las Rotativas</a></div>
<div class="item"><a href="/en-lo-de-lucio/">En lo de Lucio</a></div>

<div class="item"><a href="/la-justa/">La Justa</a></div>
<div class="item"><a href="/es-lo-que-hay/">Es lo que Hay</a></div>
<div class="item"><a href="/historia-de-la-cancion/">Canciones Argentinas</a></div>
<div class="item"><a href="/la-justa/">La Justa</a></div>
<div class="item"><a href="/el-dia-que/">El dia que</a></div>
</div>
</div>

<div class="col otros">
<div class="zona-redes f">
<p>S&iacute;ganos!</p>
<div class="iconos">
<a href="https://www.facebook.com/canal13sanjuantv" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true" target="_blank"></i></a>
<a href="https://twitter.com/sanjuantv" target="_blank"><i class="fa fa-twitter" aria-hidden="true" target="_blank"></i></a>
<a href="https://www.instagram.com/canal13sanjuantv" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/CANAL13SANJUANTV" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</div>
</div>
<div class="zona-otros-links f">
<a href="tel:2644110141" class="a-whapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Envianos tu video 2644110141 </a>
<a href="/archivo/" class="a-ean"> <i class="fa fa-calendar" aria-hidden="true"></i>Ediciones Anteriores</a>
<a href="/contacto/" class="a-pub"><i class="fa fa-caret-right" aria-hidden="true"></i> Publicidad</a>
<a href="/contacto/" class="a-con"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contacto</a>
</div>
</div>
</div>
</div>
</header>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">este martes</h2>
<h1 class="titular">Debate picante en Paren las Rotativas: ¿Cristina es culpable o inocente?</h1>
<strong class="bajada">La situación judicial de la vicepresidenta convoca a adherentes y detractores, jóvenes referentes de la política sanjuanina, a discutir en torno a los sucesos recientes en torno a la causa Vialidad.</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Debate+picante+en+Paren+las+Rotativas%3A+%C2%BFCristina+es+culpable+o+inocente%3F&url=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Debate+picante+en+Paren+las+Rotativas%3A+%C2%BFCristina+es+culpable+o+inocente%3F - https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Debate+picante+en+Paren+las+Rotativas%3A+%C2%BFCristina+es+culpable+o+inocente%3F - ://https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/30/debate-picante-en-paren-las-rotativas-cristina-es-culpable-inocente-189651.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/8/30/270248.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="880x517">
<div class="nfotos"> </div>
<img src="/u/fotografias/m/2022/8/30/f800x450-270248_321694_5050.jpg" alt="Debate picante en Paren las Rotativas: ¿Cristina es culpable o inocente?" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">Paren las Rotativas</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/redeaccion-canal-13-san-juan-tv.html" class="nota-link-autor" title="Ir al perfil de Redacción Canal 13 San Juan TV">
<img src="/u/aps/noticias/fotografias/autor-1.jpg" itemprop="image" alt="Redacción Canal 13 San Juan TV" width="30" />
</a>
</div>
<div class="nombre-autor">
<a href="/autor/redeaccion-canal-13-san-juan-tv.html" class="nota-link-autor" title="Ir al perfil de  Redacción Canal 13 San Juan TV" itemprop="url">Por <span class="post-author-name" itemprop="name">Redacción Canal 13 San Juan TV</span>
</a>
</div>
</div>
<div class="fecha">
martes, 30 de agosto de 2022 &middot; 22:38</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p>La situación judicial de la vicepresidenta <strong>Cristina Kirchner </strong>convoca a adherentes y detractores a discutir en torno a los sucesos recientes en torno a la causa Vialidad. En paren la Rotativas se abrió el debate con jóvenes referentes, por parte de la Juventud del Pro, <strong>Agustín Prado y Juan Pablo Gómez</strong> del Partido Justicialista.</p>
<p><strong>“Creo que Cristina está pasando una de las 10 causa que tiene, en la cual el fiscal Luciani lo explico muy bien”</strong>, dijo Pardo y agregó, <strong>“hizo un plan sistemático en el cual era ella, la jefa de esta mafia organizada para desbaratar el Estado”.</strong></p><aside class="htmlinline"><div id='div-gpt-ad-interarticle(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interarticle(1)'); });</script> </div></aside>
<p>Al respecto agregó que hay sobreprecios en la constructora Austral de Lázaro Báez. <strong>“Hay fotos que viene la amistad desde antes con Néstor”,</strong> expresó.</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/el-pais/2022/8/30/rodriguez-larreta-aseguro-que-su-policia-seguira-en-el-barrio-de-cristina-189598.html"><div class="item-foto"><img src="/u/fotografias/m/2022/8/30/f260x146-270182_275622_5050.jpeg"></div><div class="item-tit">Rodriguez Larreta aseguró que su policía seguirá en el barrio de Cristina</div></a></li><li><a href="/politica/2022/8/29/la-justicia-le-ordeno-larreta-liberar-el-operativo-en-la-casa-de-cristina-189574.html"><div class="item-foto"><img src="/u/fotografias/m/2022/8/29/f260x146-270143_275583_5050.jpg"></div><div class="item-tit">La Justicia le ordenó a Larreta liberar el operativo en la casa de Cristina</div></a></li></ul></aside>
<p><strong>“Por lo que se la está culpando a Cristina se estima que son 938 millones de dólares, equivale a 180 hospitales de alta complejidad, a 3 millones de jubilaciones mínimas”</strong>, dijo Prado.</p><aside class="htmlinline"><div id='div-gpt-ad-interarticle(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interarticle(2)'); });</script> </div></aside>
<div class="widget-youtube"><div class="video-adaptable"><iframe width="200" height="113" src="https://www.youtube.com/embed/7SVmiFXo3q8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="u201cCristina es la jefa de esta mafia organizada para desbaratar el Estadou201d"></iframe></div></div>
<p>Por su parte, Juan Pablo Gómez, aseguró que es desatinado precisar con exactitud cuando el caso de Cristina en un claro hecho de lawfare,<strong> “nosotros consideramos que estas acciones que lleva adelante el partido judicial, es necesario identificarlo como una categoría política ante un agravio que intenta proscribir a la vicepresidenta”.</strong></p>
<p>Al respecto agregó que ante estos <strong>“tipos de embates y ataques es necesario responderle de la misma manera, con posiciones de la política, en la calle sin lugar a duda”.</strong></p><aside class="htmlinline"><div id='div-gpt-ad-interarticle(3)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interarticle(3)'); });</script> </div></aside>
<p><strong>“Se han vulnerado los principios de defensa a Cristina, al tiener&nbsp;que defenderse desde su investidura en el Senado por que no tiene las instancias que le garanticen una defensa legitima”</strong>, dijo y completó,<strong> “como dijo ella en el 2019, esa condena ya está escrita”.</strong></p>
<div class="widget-youtube"><div class="video-adaptable"><iframe width="200" height="113" src="https://www.youtube.com/embed/cLMp7QhSWFU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="u201cSe ha vulnerado el principio de defensa de Cristina, esa condena ya estu00e1 escritau201d"></iframe></div></div>
<p>&nbsp;
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/cristina-kirchner-11413.html" class="tag label">CRISTINA KIRCHNER</a>
<a href="/temas/causa-vialidad-42733.html" class="tag label">CAUSA VIALIDAD</a>
</div>
</div>
</div>
</div>
</article>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="  bnn"> <div id='div-gpt-ad-derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(1)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(2)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(4)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(4)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(5)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(5)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(6)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(6)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(7)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(7)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(8)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(8)'); });</script> </div></div></div>
</aside>
</div>
</div>
<div>
<div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/paren-las-rotativas/2022/8/23/avelin-nollens-no-estoy-en-contra-de-la-mineria-estoy-en-contra-de-como-se-hace-189229.html">
<div class="bajada v2">
<p>El dirigente de Cruzada Renovadora pasó por Paren las Rotativas y reafirmó su posición frente a la actividad minera, que según expresó, en las condiciones que se hace “produce contaminación, destrucción y saqueo”.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/8/23/f750x407-269643_313268_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/paren-las-rotativas/2022/8/23/avelin-nollens-no-estoy-en-contra-de-la-mineria-estoy-en-contra-de-como-se-hace-189229.html">Avelín Nollens: “No estoy en contra de la minería, estoy en contra de cómo se hace”</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Paren las Rotativas</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/23/avelin-nollens-no-estoy-en-contra-de-la-mineria-estoy-en-contra-de-como-se-hace-189229.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Avel%C3%ADn+Nollens%3A+%E2%80%9CNo+estoy+en+contra+de+la+miner%C3%ADa%2C+estoy+en+contra+de+c%C3%B3mo+se+hace%E2%80%9D&url=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/23/avelin-nollens-no-estoy-en-contra-de-la-mineria-estoy-en-contra-de-como-se-hace-189229.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/23/avelin-nollens-no-estoy-en-contra-de-la-mineria-estoy-en-contra-de-como-se-hace-189229.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/paren-las-rotativas/2022/8/23/el-bloquista-alfredo-nardi-se-mostro-favor-de-la-ley-de-lemas-189230.html">
<div class="bajada v2">
<p>El dirigente estuvo en Paren Las Rotativas y señaló que es la oportunidad de 'participar en un solo momento'. Además consideró que su partido debe tener mayor participación.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/8/23/f750x407-269644_313269_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/paren-las-rotativas/2022/8/23/el-bloquista-alfredo-nardi-se-mostro-favor-de-la-ley-de-lemas-189230.html">El bloquista Alfredo Nardi se mostró a favor de la Ley de Lemas</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Paren las Rotativas</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/23/el-bloquista-alfredo-nardi-se-mostro-favor-de-la-ley-de-lemas-189230.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=El+bloquista+Alfredo+Nardi+se+mostr%C3%B3+a+favor+de+la+Ley+de+Lemas&url=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/23/el-bloquista-alfredo-nardi-se-mostro-favor-de-la-ley-de-lemas-189230.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/23/el-bloquista-alfredo-nardi-se-mostro-favor-de-la-ley-de-lemas-189230.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/paren-las-rotativas/2022/8/16/carlos-lorenzo-insistio-en-el-consenso-para-definir-un-sistema-electoral-188800.html">
<div class="bajada v2">
<p>El asesor letrado ratificó que está la posibilidad para la 'segunda reelección de Uñac'.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/8/16/f750x407-268989_312614_5835.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/paren-las-rotativas/2022/8/16/carlos-lorenzo-insistio-en-el-consenso-para-definir-un-sistema-electoral-188800.html">Carlos Lorenzo insistió en el consenso para definir un sistema electoral</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Paren las Rotativas</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/16/carlos-lorenzo-insistio-en-el-consenso-para-definir-un-sistema-electoral-188800.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Carlos+Lorenzo+insisti%C3%B3++en+el+consenso+para+definir+un+sistema+electoral&url=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/16/carlos-lorenzo-insistio-en-el-consenso-para-definir-un-sistema-electoral-188800.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/paren-las-rotativas/2022/8/16/carlos-lorenzo-insistio-en-el-consenso-para-definir-un-sistema-electoral-188800.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-xs-12">
<div class="bnn"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2949269382718557" data-ad-slot="9954877539" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=507&idr=189651" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div><div class="centrado bnn  bnn"> <div id='div-gpt-ad-pie940(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-pie940(2)'); });</script> </div></div>
</div>
</div>
</div>

</main>
<footer id="main-footer">
<div class="footer-zona-2">
<div class="container f">
<div class="item grupo-logo ">
<h6 class="encabeza-columna">Canal 13 San Juan</h6>
<div class="data f">
<div class="main-logo-footer">
<img src="/a/plantillas/p/canal-13/imgs/main-logo-footer.svg" width="60">
</div>
<div class="txt">
<p>Entre Ríos 283 (N) <br> Capital, San Juan</p>
<p>Tel: <a href="tel:0264154110141" class="link-tel">0264 154110141</a></p>
</div>
</div>
</div>
<div class="item ">
<h6 class="encabeza-columna">Redacci&oacute;n</h6>
<p>0264 408 6663</p>
<a href="mailto:redaccion@canal13sanjuan.com" class="color1">redaccion@canal13sanjuan.com</a>
</div>
<div class="item ">
<h6 class="encabeza-columna">Director General</h6>
<p>Daniel Soler Jamed</p>
<a href="mailto:dsoler@canal13sanjuan.com" class="color1">dsoler@canal13sanjuan.com</a>
</div>
<div class="item ">
<h6 class="encabeza-columna">Director de Noticias</h6>
<p>Daniel Tejada Nacusi</p>
<a href="mailto:dtejada@canal13sanjuan.com" class="color1">dtejada@canal13sanjuan.com</a>
</div>
</div>
</div>

<div class="footer-zona-4">
<div class="container f">
<div class="item deco"></div>
<div class="item remate f">
<small>&copy; 1996 - 2017 Todos los derechos reservados. Aviso legal - Pol&iacute;tica de privacidad</small>
<div class="e80 f">
<small>Desarrollado por</small> <a href="https://www.editor80.com/"><img src="/a/plantillas/p/canal-13/imgs/logo-editor80-b.svg" alt="Editor80" width="22"></a>
</div>
</div>
<div class="item deco"></div>
</div>
</div>
</footer>
</body>
</html>
