
<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>El culebrón nacional, como anillo al dedo para Orrego - Diario 13 San Juan </title>
<meta name="description" content="Los roces del Frente de Todos escalan tanto que Juntos por el Cambio logra disimular sus asuntos internos. Pasa a nivel nacional y pasa también en San Juan." />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="ALBERTO FERNANDEZ, CRISTINA FERNÁNDEZ DE KIRCHNER, SERGIO UÑAC, MARCELO ORREGO">
<meta name="keywords" content="ALBERTO FERNANDEZ, CRISTINA FERNÁNDEZ DE KIRCHNER, SERGIO UÑAC, MARCELO ORREGO">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=cA_2297" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna.css?id=cA_2297" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=cA_2297" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="/a/plantillas/p/canal-13/css/custom.css?id=cA_2297" rel="stylesheet">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=cA_2297"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('185608','w',document.referrer,navigator.userAgent,'https://www.canal13sanjuan.com',101,48,'',506,'2022/6/22 10:30:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5792880-6', 'auto'); 

  ga('send', 'pageview');

</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,700" rel="stylesheet">

<link href="/a/plantillas/p/canal-13/css/IcoMoon/icomoon.css" rel="stylesheet">
<script src="https://use.fontawesome.com/0a0bf2dc15.js"></script>

<script src="/a/plantillas/p/canal-13/js/jquery.ui.touch-punch.min.js" type="text/javascript" defer="defer"></script>

<script src="/a/plantillas/p/canal-13/js/jquery-ui.min.js" type="text/javascript"></script>
<script src="/a/plantillas/p/canal-13/js/varios-particulares.js?v3" type="text/javascript" defer="defer"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-57x57.png?v3">
<link rel="apple-touch-icon" sizes="60x60" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-60x60.png?v3">
<link rel="apple-touch-icon" sizes="72x72" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-72x72.png?v3">
<link rel="apple-touch-icon" sizes="76x76" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-76x76.png?v3">
<link rel="apple-touch-icon" sizes="114x114" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-114x114.png?v3">
<link rel="apple-touch-icon" sizes="120x120" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-120x120.png?v3">
<link rel="apple-touch-icon" sizes="144x144" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-144x144.png?v3">
<link rel="apple-touch-icon" sizes="152x152" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-152x152.png?v3">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-180x180.png?v3">
<link rel="icon" type="image/png" sizes="192x192" href="/a/plantillas/p/canal-13/imgs/favicons/android-icon-192x192.png?v3">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-32x32.png?v3">
<link rel="icon" type="image/png" sizes="96x96" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-96x96.png?v3">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-16x16.png?v3">

<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '960662814406280');
    fbq('track', 'PageView');
  </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=960662814406280&ev=PageView&noscript=1"
  /></noscript>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1df52435ddf0c04fac158687d/12a65575e0f44bdcec9caf29e.js");</script>
<meta name="facebook-domain-verification" content="06ebrn3o8mxl80wzb4mxcb35vowcim" />
<meta property="fb:app_id" content="441135249345417" />
<meta property="fb:admins" content="1143227204,1027774991" />
<meta property="og:image" content="https://www.canal13sanjuan.com/u/fotografias/m/2022/6/22/f1280x720-264798_396473_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html" />
<meta property="og:title" content="El culebrón nacional, como anillo al dedo para Orrego" />
<meta property="og:description" content="Los roces del Frente de Todos escalan tanto que Juntos por el Cambio logra disimular sus asuntos internos. Pasa a nivel nacional y pasa también en San Juan." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sanjuantv">
<meta name="twitter:title" content="El culebrón nacional, como anillo al dedo para Orrego">
<meta name="twitter:image" content="https://www.canal13sanjuan.com/u/fotografias/m/2022/6/22/f1280x720-264798_396473_5050.jpg">
<meta name="twitter:description" content="Los roces del Frente de Todos escalan tanto que Juntos por el Cambio logra disimular sus asuntos internos. Pasa a nivel nacional y pasa también en San Juan.">
<link rel="canonical" href="https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html" />
<link rel="amphtml" href="https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/21630295842/pie940(2)', [[940,100],[1140,100],[1140,150],[1140,200]], 'div-gpt-ad-pie940(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/inicio940', [[1140,100],[970,90],[1140,150],[970,250],[728,90]], 'div-gpt-ad-inicio940').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/1529100355342-0', [[940,100],[1140,100],[970,90],[1140,150],[1140,200]], 'div-gpt-ad-1529100355342-0').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(2)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(4)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(4)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(5)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(5)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(6)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(6)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(7)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(7)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(8)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(8)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(1)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/1536620705749-0', [[685,100],[620,100]], 'div-gpt-ad-1536620705749-0').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/middle1(2)', [[685,100],[620,100]], 'div-gpt-ad-middle1(2)').addService(googletag.pubads());


googletag.pubads().setTargeting("sitio","diario-13-san-juan");
googletag.pubads().setTargeting("id_noticia","n185608");
googletag.pubads().setTargeting("temas","ALBERTO FERNANDEZ");
googletag.pubads().setTargeting("tema_oculto","");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","politica");
googletag.pubads().setTargeting("autor","No es Noticia");
googletag.pubads().setTargeting("subseccion","politica");
googletag.enableServices();

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html"
	},
	"headline": "El culebrón nacional, como anillo al dedo para Orrego",
    "image": [
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/6/22/f1280x720-264798_396473_5050.jpg",
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/6/22/f850x638-264798_342287_5050.jpg",
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/6/22/f638x638-264798_322965_5050.jpg"
    ],
	"datePublished": "2022-6-22T10:30:00",
	"dateModified": "2022-6-22T10:30:00",
	"author": {
		"@type": "Person",
		"name": "Daniel Tejada",
		"url": "https://www.canal13sanjuan.com/autor/daniel-tejada.html"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario 13 San Juan ",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.canal13sanjuan.com/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Los roces del Frente de Todos escalan tanto que Juntos por el Cambio logra disimular sus asuntos internos. Pasa a nivel nacional y pasa también en San Juan.",
	"keywords":"ALBERTO FERNANDEZ, CRISTINA FERNÁNDEZ DE KIRCHNER, SERGIO UÑAC, MARCELO ORREGO"
}

</script>
</head>
<body class="interna interna_rw secc_48">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{441135249345417}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(185608)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(185608)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(185608)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(185608)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=441135249345417";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>
<div id="publicidad-top" class="centrado publicidad-top"> 
<div id='div-gpt-ad-1529100355342-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529100355342-0'); });
</script>
</div></div>
<header id="main-header">

<div class="main-zone">
<div class="container f">

<div class="item player">
<div class="posicionador">
<div class="ventana-player" draggable="true" id="draggable">
<img src="/a/plantillas/p/canal-13/imgs/envivo-animado.gif" class="ico-envivo">
<div class="head-bar">
<h6>Ahora en vivo</h6>
<div class="iconos">
<a href="#!" class="ico mover" id="mover-ventana" title="Mover ventana"><i class="fa fa-arrows" aria-hidden="true"></i></a>
<a href="#!" class="ico cerrar"><i class="fa fa-window-close" aria-hidden="true" title="Cerrar ventana"></i></a>
</div>
</div>
<div class="content">
<div class="container-16x9">
<iframe src="https://www.youtube.com/embed/live_stream?channel=UCuJvDPQIaUhvdHiH275WjNA&amp;autoplay=1&amp;mute=1&amp;controls=1&amp;rel=0&amp;showinfo=0&amp;yt:crop=16:9" frameborder="0" allowfullscreen="">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div class="item main-logo">
<a href="/"><img src="/a/plantillas/p/canal-13/imgs/main-logo-color.svg?v3" width="400" class="img-main-logo"></a>
<em class="bajo-logo f">
<span class="fecha">Lunes&nbsp;27 de Junio&nbsp;2022</span>
<span class="ico-clima ico-blanco"><img src="/a/aps/tiempo/imgs/svg_negro_v2/32.svg" width="35px"></span>
<span class="data-clima">
<b>28&deg;</b> &nbsp; <i class="min">18&deg;</i> &nbsp; <i class="max">31&deg;</i> </span>
</em>
</div>
<div class="item header-tools f">

<a id="btn-header-buscador" class="ico-pad" href="#sliding-buscador" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-buscador">
<i class="fa fa-search" aria-hidden="true"></i>
</a>
<div class="toggle ico-pad">
<button id="btn-main-toggle" class="c-hamburger c-hamburger--htx" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-menu" data-target="#sliding-menu">
<span>Menu Pincipal</span>
</button>
</div>
</div>
</div>
</div>

<div class="sec-zone">
<div class="container f">
<div class="otras-secciones">
<ul class="ul-f">
<li class=""><a href="/noticias/">&Uacute;ltimas noticias</a></li>
<li><a href="/archivo/">Archivo</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://api.whatsapp.com/send?l=es&phone=2644110141&text=Mi%20nombre%20es%20[escriba%20su%20nombre]%20y%20envío%20este%20video" class="a-whapp">
<i class="fa fa-whatsapp" aria-hidden="true"></i> Envianos tu video </a>
</li>

</ul>
</div>
</div>
</div>

<div class="sliding-buscador collapse" id="sliding-buscador">
<div class="container f">
<form action="/noticias/buscar/" method="get">
<div class="search-group f">
<input class="input-buscar" type="text" name="buscar" placeholder="Buscar...">
<button class="btn-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
<div class="otros-links">
<a href="/archivo/">
<i class="fa fa-chevron-circle-right" aria-hidden="true"></i>
Archivo de noticias
</a>
</div>
</form>
<div id="x-sliding-buscador" title="Cerrar buscador"><i class="fa fa-times" aria-hidden="true"></i></div>
</div>
</div>


<div class="sliding-menu collapse" id="sliding-menu">
<div class="container f">

<div class="col secciones">
<h5 class="titulo-menu">Secciones</h5>
<nav role="navigation">
<ul class="main-nav">
<li class="active"><a href="/">Inicio</a></li>
<li class="cont-subsec">
<a href="/politica/">Política</a>
<ul class="subsec list-unstyled">
<li><a class="activo" href="/politica/">Política</a>
<li><a href="/politica/banda-ancha/">Banda Ancha</a></li>
</ul>
</li>
<li><a href="/economia/">Economía</a>
</li>
<li><a href="/san-juan/">San Juan</a>
</li>
<li><a href="/el-pais/">El País</a>
</li>
<li><a href="/mundo/">Mundo</a>
</li>
<li><a href="/policial/">Policial</a>
</li>
<li><a href="/deportes/">Deportes</a>
</li>
<li><a href="/judicial/">Judicial</a>
</li>
<li class="cont-subsec">
<a href="/cultura/">Cultura</a>
<ul class="subsec list-unstyled">
<li><a href="/cultura/">Cultura</a>
<li><a href="/cultura/mira-un-sanjuanino-por-el-mundo/">Mira, un sanjuanino por el mundo</a></li>
<li><a href="/cultura/miguel-de-la-14/">Miguel de la 14</a></li>
</ul>
</li>
<li><a href="/espectaculos/">Espectáculos</a>
</li>
<li class="cont-subsec">
<a href="/municipales/">Municipales</a>
<ul class="subsec list-unstyled">
<li><a href="/municipales/">Municipales</a>
<li><a href="/municipales/albardon/">Albardón</a></li>
<li><a href="/municipales/angaco/">Angaco</a></li>
<li><a href="/municipales/calingasta/">Calingasta</a></li>
<li><a href="/municipales/capital/">Capital</a></li>
<li><a href="/municipales/caucete/">Caucete</a></li>
<li><a href="/municipales/chimbas/">Chimbas</a></li>
<li><a href="/municipales/iglesia/">Iglesia</a></li>
<li><a href="/municipales/jachal/">Jáchal</a></li>
<li><a href="/municipales/de-julio/">9 de Julio</a></li>
<li><a href="/municipales/pocito/">Pocito</a></li>
<li><a href="/municipales/rawson/">Rawson</a></li>
<li><a href="/municipales/rivadavia/">Rivadavia</a></li>
<li><a href="/municipales/san-martin/">San Martín</a></li>
<li><a href="/municipales/santa-lucia/">Santa Lucía</a></li>
<li><a href="/municipales/sarmiento/">Sarmiento</a></li>
<li><a href="/municipales/ullum/">Ullúm</a></li>
<li><a href="/municipales/valle-fertil/">Valle Fértil</a></li>
<li><a href="/municipales/25-de-mayo/">25 de Mayo</a></li>
<li><a href="/municipales/zonda/">Zonda</a></li>
</ul>
</li>
<li><a href="/viral/">Viral</a>
</li>
</ul>
</nav>
</div>

<div class="col servicios">
<h5 class="titulo-menu f">
Programas
</h5>
<div class="botones f">
<div class="item"><a href="/yoquieroser">Yo quiero ser</a></div>
<div class="item"><a href="/lagtv">LagTV</a></div>
<div class="item"><a href="/dramas-de-pueblo">Dramas de pueblo</a></div>
<div class="item"><a href="/pequenas-historias">Pequeñas Historias</a></div>
<div class="item"><a href="/sanjuanemergente">San Juan Emergente</a></div>
<div class="item"><a href="/rinconcito-de-malena">El rinconcito de Malena</a></div>
<div class="item"><a href="/paren-las-rotativas">Paren las Rotativas</a></div>
<div class="item"><a href="/en-lo-de-lucio/">En lo de Lucio</a></div>
</div>
</div>

<div class="col otros">
<div class="zona-redes f">
<p>S&iacute;ganos!</p>
<div class="iconos">
<a href="https://www.facebook.com/canal13sanjuantv" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true" target="_blank"></i></a>
<a href="https://twitter.com/sanjuantv" target="_blank"><i class="fa fa-twitter" aria-hidden="true" target="_blank"></i></a>
<a href="https://www.instagram.com/canal13sanjuantv" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/CANAL13SANJUANTV" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</div>
</div>
<div class="zona-otros-links f">
<a href="tel:2644110141" class="a-whapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Envianos tu video 2644110141 </a>
<a href="/archivo/" class="a-ean"> <i class="fa fa-calendar" aria-hidden="true"></i>Ediciones Anteriores</a>
<a href="/contacto/" class="a-pub"><i class="fa fa-caret-right" aria-hidden="true"></i> Publicidad</a>
<a href="/contacto/" class="a-con"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contacto</a>
</div>
</div>
</div>
</div>
</header>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-inicio940'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-inicio940'); });
</script>
</div></div>
</div>
<div style="margin-bottom:10px;">
<iframe width="100%" height="640" src="https://www.youtube.com/embed/KCGvrlTlYW4?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">JAQUE MATE</h2>
<h1 class="titular">El culebrón nacional, como anillo al dedo para Orrego</h1>
<strong class="bajada">Los roces del Frente de Todos escalan tanto que Juntos por el Cambio logra disimular sus asuntos internos. Pasa a nivel nacional y pasa también en San Juan.</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=El+culebr%C3%B3n+nacional%2C+como+anillo+al+dedo+para+Orrego&url=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=El+culebr%C3%B3n+nacional%2C+como+anillo+al+dedo+para+Orrego - https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=El+culebr%C3%B3n+nacional%2C+como+anillo+al+dedo+para+Orrego - ://https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/22/el-culebron-nacional-como-anillo-al-dedo-para-orrego-185608.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/6/22/264798.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="801x849">
<div class="nfotos"> </div>
<img src="/u/fotografias/m/2022/6/22/f800x450-264798_316244_5050.jpg" alt="El culebrón nacional, como anillo al dedo para Orrego" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">Política</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/daniel-tejada.html" class="nota-link-autor" title="Ir al perfil de Daniel Tejada">
<img src="/u/aps/noticias/fotografias/autor-4.jpg" itemprop="image" alt="Daniel Tejada" width="30" />
</a>
</div>
<div class="nombre-autor">
<a href="/autor/daniel-tejada.html" class="nota-link-autor" title="Ir al perfil de  Daniel Tejada" itemprop="url">Por <span class="post-author-name" itemprop="name">Daniel Tejada</span>
</a>
</div>
</div>
<div class="fecha">
miércoles, 22 de junio de 2022 &middot; 10:30</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p>El nuevo capítulo del culebrón nacional, entre el presidente <strong>Alberto Fernández</strong> y la vicepresidenta <strong>Cristina Fernández de Kirchner</strong>, fue motivo más que suficiente para que la oposición se frote las manos. Los roces del Frente de Todos adquieren tal magnitud que Juntos por el Cambio logra disimular sus asuntos internos. Pasa a nivel nacional y pasa también en San Juan.</p>
<p>Más allá del furcio de Alberto, que <strong>dijo 'garganta profunda' por referirse a la publicación 'garganta poderosa'</strong>, hubo una fuerte contradicción con Cristina al posicionarse frente a las organizaciones sociales. La vicepresidenta había planteado el lunes que el Estado debe retomar el control de los beneficios que hoy están virtualmente tercerizados. Y el presidente le contestó con un fuerte respaldo a esas asociaciones barriales. Otro choque a cielo abierto y van... mil.</p><aside class="htmlinline">
<div id='div-gpt-ad-1536620705749-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536620705749-0'); });
</script>
</div></aside>
<p>Tanta incomodidad provocan estos chispazos nacionales que <strong>Sergio Uñac </strong>esquivó la pregunta del cronista de Canal 13 este martes en la Residencia de Adultos Mayores Eva Perón. Dijo que no pudo escuchar a Cristina porque le tocó trabajar todo el día. Por supuesto, tomar partido por el presidente o por la vice dejaría desacomodado al gobernador. Entonces, mejor dar un paso al costado y dejar que las cosas decanten. No vaya a ser que termine pagando un costo gratuitamente. Con lo suyo tiene más que suficiente.</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/politica/banda-ancha/2022/6/21/nada-de-pasar-el-invierno-185523.html"><div class="item-foto"><img src="/u/fotografias/m/2022/6/21/f260x146-264686_270126_5050.jpg"></div><div class="item-tit">Nada de pasar el invierno</div></a></li><li><a href="/politica/banda-ancha/2022/6/20/el-kirchnerismo-marca-la-cancha-los-intendentes-185476.html"><div class="item-foto"><img src="/u/fotografias/m/2022/6/18/f260x146-264620_270060_5050.jpg"></div><div class="item-tit">El kirchnerismo marca la cancha a los intendentes</div></a></li></ul></aside>
<p>Pero no es una actitud solamente de Uñac. Los gobernadores que confluyeron en la Liga han conformado su propio equipo. Han unido fuerzas para tener una voz de peso en ese tablero nacional que amenaza con diluir los intereses federales. Es una manera de terciar en una disputa que no está claro todavía cómo terminará. Ni cuántas bajas habrá en el camino. O cuántos daños colaterales.</p><aside class="htmlinline"><div id='div-gpt-ad-middle1(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-middle1(2)'); });</script> </div></aside>
<p>Una postura semejante está asumiendo el presidente de la Cámara de Diputados de Nación, <strong>Sergio Massa</strong>. El líder del Frente Renovador optó por abrirse de los choques entre Alberto y Cristina. Tan explícita es esta estrategia, que su referente local, <strong>Franco Aranda</strong>, lo expuso sin filtro <a href="https://www.canal13sanjuan.com/politica/2022/6/19/aranda-vamos-participar-de-las-elecciones-2023-estamos-recorriendo-la-provincia-185494.html">el pasado viernes en Banda Ancha</a>. La intención es sentarse al lado del camino, como Fito Páez. Escuchar a otros y que los Fernández resuelvan sus diferencias como puedan.</p>
<p><strong>Este vendaval le permitió a Juntos por el Cambio apoltronarse como espectador de los conflictos ajenos, tapando sus rencillas. Pero no todo es paz y armonía en el bunker amarillo</strong>. La presencia de <strong>Mauricio Macri</strong> mete ruido. El expresidente conserva un núcleo duro de seguidores importante. Con ese capital es el interlocutor imprescindible para cualquiera que tenga intenciones de encabezar fórmula en 2023.</p>
<p>Desde ese púlpito, Macri se permitió y se permite decir algunas incomodidades. Con el cartel de incauto y hasta de ingenuo, tildó al prócer radical Hipólito Yrigoyen de 'populista'. Generó una herida sangrante con la UCR y cuesta mucho imaginar que no había medido ese costo político. El expresidente demostró que sabe construir donde le interesa construir. Hoy parece que la opción está en la derecha, en aquellos votos extremos que podrían irse con <strong>Javier Milei</strong>. Ahí es donde está mordiendo el fundador del PRO. Entonces no fue ningún descuido.&nbsp;</p>
<p>Igualmente en San Juan esas jugadas pueden esquivarse con elegancia. Buenos Aires queda tan lejos que la onda expansiva de aquellos escandaletes se va disipando. Además, hay una notoria bajada de línea para mostrar solamente armonía. Hay un rechazo sistemático a todo lo que sea polemizar. El aparato de comunicación por redes sociales funciona como un reloj suizo. Todos al unísono, uniformados, medidos. Así ganó Cambiemos en 2015. Nada nuevo hay bajo el sol.
<p>Pero la armonía montada para la vidriera también tiene fisuras. Sin ir más lejos, el pasado miércoles en Banda Ancha la vicepresidenta del PRO,<strong> Gimena Martinazzo</strong>, dinamitó las apariencias. Atacó ferozmente al presidente de su propio partido, Enzo Cornejo. <a href="https://www.canal13sanjuan.com/politica/2022/6/15/gimena-martinazzo-en-banda-ancha-cornejo-tiene-posiciones-tibias-185345.html">Dijo que el diputado provincial 'tiene posiciones tibias'</a>, que debe transparentar las cuentas y llamar a elecciones de inmediato para renovar la conducción.&nbsp;
<p>Martinazzo le echó en cara a Cornejo que se hizo el distraído en la supuesta investigación interna por violencia de género, inciada a raíz de la denuncia contra el exdiputado nacional Eduardo Cáceres. Quedó en la nada.
<p>Este cimbronazo en el PRO no es un tema menor. Cornejo es socio directo de Producción y Trabajo. Se sienta a la mesa que encabeza <strong>Marcelo Orrego</strong>. Es de suponer que el santaluceño no podrá permanecer indiferente mucho más, mientras sigan explotando estas peleas debajo de su ala.&nbsp;
<p>Para afuera dirá que son cuestiones propias de otro partido político y que es respetuoso de la vida interna del PRO. Para adentro, con seguridad, hará un llamado a la paz. Si algo aprendió Orrego en sus años de militancia es que siempre le fue mejor cuando menos polvareda levantó.
<p>Los chispazos entre el PRO y los radicales a nivel nacional todavía no hicieron pie en San Juan. Incluso después de que el presidente de la UCR,<strong> Horacio Tello</strong>,<a href="https://www.canal13sanjuan.com/politica/2022/6/9/picante-acusacion-el-pro-esta-mas-cerca-del-populismo-que-el-radicalismo-184978.html"> tildó de 'populista' a Patricia Bullrich por su pasado como montonera</a>, nadie tomó registro. A nadie ofendió. Con seguridad habrá una primaria donde los radicales lleven su propio candidato presidencial, posiblemente sea <strong>Facundo Manes</strong>, y los macristas se asocien a Orrego para acompañar a <strong>Horacio Rodríguez Larreta</strong> u otro.&nbsp;
<p>Este escenario permite entrever que a Orrego le interesará particularmente que el PRO no le meta ruido en la estrategia. Desde Buenos Aires le reconocen al diputado nacional su liderazgo, pero al mismo tiempo juegan a dos y tres puntas, cuando le dan el mismo trato a Cornejo que a Martinazzo e incluso reciben a disidentes hoy inscriptos en Consenso Ischigualasto.&nbsp;
<p>Poco y nada de esto trasciende hacia afuera, posiblemente porque es mucho más potente el espectáculo interno del Frente de Todos.
<p><br />
JAQUE MATE<br />
&nbsp;
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/alberto-fernandez-506.html" class="tag label">ALBERTO FERNANDEZ</a>
<a href="/temas/cristina-fernandez-de-kirchner-5976.html" class="tag label">CRISTINA FERNÁNDEZ DE KIRCHNER</a>
<a href="/temas/sergio-unac-37.html" class="tag label">SERGIO UÑAC</a>
<a href="/temas/marcelo-orrego-1022.html" class="tag label">MARCELO ORREGO</a>
</div>
</div>
</div>
</div>
</article>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="  bnn"> <div id='div-gpt-ad-derecha(1)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(1)'); });
</script>
</div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(2)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(2)'); });
</script>
</div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(4)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(4)'); });
</script>
</div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(5)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(5)'); });
</script>
</div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(6)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(6)'); });
</script>
</div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(7)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(7)'); });
</script>
</div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(8)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(8)'); });
</script>
</div></div></div>
</aside>
</div>
</div>
<div>
<div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/politica/banda-ancha/2022/6/24/tejadato-el-heredero-chimbero-aparece-en-el-radar-185812.html">
<div class="bajada v2">
<p>Apareció en un sondeo de opinión encargado por el municipio. Pero no es el único pretendiente para esa candidatura. Viene un 2023 para alquilar balcones.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/6/24/f750x407-265081_308706_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/politica/banda-ancha/2022/6/24/tejadato-el-heredero-chimbero-aparece-en-el-radar-185812.html">Tejadato: el heredero chimbero aparece en el radar</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Política</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/24/tejadato-el-heredero-chimbero-aparece-en-el-radar-185812.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Tejadato%3A+el+heredero+chimbero+aparece+en+el+radar&url=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/24/tejadato-el-heredero-chimbero-aparece-en-el-radar-185812.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/24/tejadato-el-heredero-chimbero-aparece-en-el-radar-185812.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/politica/banda-ancha/2022/6/24/la-cara-sanjuanina-de-massa-185764.html">
<div class="bajada v2">
<p>Agobiado por los vaivenes de Alberto y Cristina, el tigrense recibió a los referentes del Frente Renovador de la provincia de Sergio Uñac. La ruptura nacional podría no ser mala noticia aquí.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/6/24/f750x407-264993_308618_5325.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/politica/banda-ancha/2022/6/24/la-cara-sanjuanina-de-massa-185764.html">La cara sanjuanina de Massa</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Política</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/24/la-cara-sanjuanina-de-massa-185764.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=La+cara+sanjuanina+de+Massa&url=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/24/la-cara-sanjuanina-de-massa-185764.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/politica/banda-ancha/2022/6/24/la-cara-sanjuanina-de-massa-185764.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/politica/2022/6/24/fueron-rivales-internos-hoy-estan-juntos-pensando-en-2023-185815.html">
<div class="bajada v2">
<p>En Banda Ancha, el justicialista Raúl Alonso contó que está trabajando con Marcelo Delgado en un espacio que tiene objetivos comunes. Además, habló de las figuras de Francisco Guevara y Ruperto Godoy, entre otros.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/6/24/f750x407-265088_308713_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/politica/2022/6/24/fueron-rivales-internos-hoy-estan-juntos-pensando-en-2023-185815.html">Fueron rivales internos, hoy están juntos pensando en 2023</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Política</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/politica/2022/6/24/fueron-rivales-internos-hoy-estan-juntos-pensando-en-2023-185815.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Fueron+rivales+internos%2C+hoy+est%C3%A1n+juntos+pensando+en+2023&url=https://www.canal13sanjuan.com/politica/2022/6/24/fueron-rivales-internos-hoy-estan-juntos-pensando-en-2023-185815.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/politica/2022/6/24/fueron-rivales-internos-hoy-estan-juntos-pensando-en-2023-185815.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-xs-12">
<div class="bnn"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2949269382718557" data-ad-slot="9954877539" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=1&idr=185608" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div><div class="centrado bnn  bnn"> <div id='div-gpt-ad-pie940(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-pie940(2)'); });</script> </div></div>
</div>
</div>
</div>

</main>
<footer id="main-footer">
<div class="footer-zona-2">
<div class="container f">
<div class="item grupo-logo ">
<h6 class="encabeza-columna">Canal 13 San Juan</h6>
<div class="data f">
<div class="main-logo-footer">
<img src="/a/plantillas/p/canal-13/imgs/main-logo-footer.svg" width="60">
</div>
<div class="txt">
<p>Entre Ríos 283 (N) <br> Capital, San Juan</p>
<p>Tel: <a href="tel:0264154110141" class="link-tel">0264 154110141</a></p>
</div>
</div>
</div>
<div class="item ">
<h6 class="encabeza-columna">Redacci&oacute;n</h6>
<p>0264 408 6663</p>
<a href="mailto:redaccion@canal13sanjuan.com" class="color1">redaccion@canal13sanjuan.com</a>
</div>
<div class="item ">
<h6 class="encabeza-columna">Director General</h6>
<p>Daniel Soler Jamed</p>
<a href="mailto:dsoler@canal13sanjuan.com" class="color1">dsoler@canal13sanjuan.com</a>
</div>
<div class="item ">
<h6 class="encabeza-columna">Director de Noticias</h6>
<p>Daniel Tejada Nacusi</p>
<a href="mailto:dtejada@canal13sanjuan.com" class="color1">dtejada@canal13sanjuan.com</a>
</div>
</div>
</div>

<div class="footer-zona-4">
<div class="container f">
<div class="item deco"></div>
<div class="item remate f">
<small>&copy; 1996 - 2017 Todos los derechos reservados. Aviso legal - Pol&iacute;tica de privacidad</small>
<div class="e80 f">
<small>Desarrollado por</small> <a href="https://www.editor80.com/"><img src="/a/plantillas/p/canal-13/imgs/logo-editor80-b.svg" alt="Editor80" width="22"></a>
</div>
</div>
<div class="item deco"></div>
</div>
</div>
</footer>
</body>
</html>
