
<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Fin de semana a pleno: el turismo dejó más de $390 millones en San Juan - Diario 13 San Juan </title>
<meta name="description" content="Los eventos fueron uno de los factores que llevó a que San Juan liderará la ocupación hotelera." />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="TURISMO, FIN DE SEMANA LARGO">
<meta name="keywords" content="TURISMO, FIN DE SEMANA LARGO">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=6_8_2022---15-4-17" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna.css?id=6_8_2022---15-4-17" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=6_8_2022---15-4-17" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="/a/plantillas/p/canal-13/css/custom.css?id=6_8_2022---15-4-17" rel="stylesheet">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=6_8_2022---15-4-17"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('191824','w',document.referrer,navigator.userAgent,'https://www.canal13sanjuan.com',143,3,'',23,'2022/10/9 21:53:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5792880-6', 'auto'); 

  ga('send', 'pageview');

</script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,400i,700" rel="stylesheet">

<link href="/a/plantillas/p/canal-13/css/IcoMoon/icomoon.css" rel="stylesheet">
<script src="https://use.fontawesome.com/0a0bf2dc15.js"></script>

<script src="/a/plantillas/p/canal-13/js/jquery.ui.touch-punch.min.js" type="text/javascript" defer="defer"></script>

<script src="/a/plantillas/p/canal-13/js/jquery-ui.min.js" type="text/javascript"></script>
<script src="/a/plantillas/p/canal-13/js/varios-particulares.js?v3" type="text/javascript" defer="defer"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-57x57.png?v3">
<link rel="apple-touch-icon" sizes="60x60" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-60x60.png?v3">
<link rel="apple-touch-icon" sizes="72x72" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-72x72.png?v3">
<link rel="apple-touch-icon" sizes="76x76" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-76x76.png?v3">
<link rel="apple-touch-icon" sizes="114x114" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-114x114.png?v3">
<link rel="apple-touch-icon" sizes="120x120" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-120x120.png?v3">
<link rel="apple-touch-icon" sizes="144x144" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-144x144.png?v3">
<link rel="apple-touch-icon" sizes="152x152" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-152x152.png?v3">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/canal-13/imgs/favicons/apple-icon-180x180.png?v3">
<link rel="icon" type="image/png" sizes="192x192" href="/a/plantillas/p/canal-13/imgs/favicons/android-icon-192x192.png?v3">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-32x32.png?v3">
<link rel="icon" type="image/png" sizes="96x96" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-96x96.png?v3">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/canal-13/imgs/favicons/favicon-16x16.png?v3">

<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '960662814406280');
    fbq('track', 'PageView');
  </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=960662814406280&ev=PageView&noscript=1"
  /></noscript>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1df52435ddf0c04fac158687d/12a65575e0f44bdcec9caf29e.js");</script>
<meta name="facebook-domain-verification" content="06ebrn3o8mxl80wzb4mxcb35vowcim" />
<meta property="fb:app_id" content="441135249345417" />
<meta property="fb:admins" content="1143227204,1027774991" />
<meta property="og:image" content="https://www.canal13sanjuan.com/u/fotografias/m/2022/10/9/f1280x720-273522_405197_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html" />
<meta property="og:title" content="Fin de semana a pleno: el turismo dejó más de $390 millones en San Juan" />
<meta property="og:description" content="Los eventos fueron uno de los factores que llevó a que San Juan liderará la ocupación hotelera." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sanjuantv">
<meta name="twitter:title" content="Fin de semana a pleno: el turismo dejó más de $390 millones en San Juan">
<meta name="twitter:image" content="https://www.canal13sanjuan.com/u/fotografias/m/2022/10/9/f1280x720-273522_405197_5050.jpg">
<meta name="twitter:description" content="Los eventos fueron uno de los factores que llevó a que San Juan liderará la ocupación hotelera.">
<link rel="canonical" href="https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html" />
<link rel="amphtml" href="https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/21630295842/inicio940', [[940,100],[1140,100],[1140,150],[1140,200]], 'div-gpt-ad-inicio940').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/pie940(2)', [[940,100],[1140,100],[1140,150],[1140,200]], 'div-gpt-ad-pie940(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(2)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(4)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(4)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(5)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(5)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(6)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(6)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(7)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(7)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(8)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(8)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/1529100355342-0', [[940,100],[1140,100],[970,90],[1140,150],[1140,200]], 'div-gpt-ad-1529100355342-0').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(1)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/derecha(3)', [[300,250],[336,280],[360,360],[300,600]], 'div-gpt-ad-derecha(3)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/amp_bottom(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-amp_bottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/amp_top(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-amp_top(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/amp_middle(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-amp_middle(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/interarticle(1)', [[300,250],[336,280]], 'div-gpt-ad-interarticle(1)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/interarticle(2)', [[300,250],[336,280]], 'div-gpt-ad-interarticle(2)').addService(googletag.pubads());

	googletag.defineSlot('/21630295842/interarticle(3)', [[300,250],[336,280]], 'div-gpt-ad-interarticle(3)').addService(googletag.pubads());


googletag.pubads().setTargeting("sitio","diario-13-san-juan");
googletag.pubads().setTargeting("id_noticia","n191824");
googletag.pubads().setTargeting("temas","TURISMO");
googletag.pubads().setTargeting("tema_oculto","");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","san-juan");
googletag.pubads().setTargeting("autor","No es Noticia");
googletag.pubads().setTargeting("subseccion","san-juan");
googletag.enableServices();

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html"
	},
	"headline": "Fin de semana a pleno: el turismo dejó más de $390 millones en San Juan",
    "image": [
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/10/9/f1280x720-273522_405197_5050.jpg",
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/10/9/f850x638-273522_351011_5050.jpg",
        "https://www.canal13sanjuan.com/u/fotografias/m/2022/10/9/f638x638-273522_331689_5050.jpg"
    ],
	"datePublished": "2022-10-9T21:53:00",
	"dateModified": "2022-10-9T21:53:00",
	"author": {
		"@type": "Person",
		"name": "Redacción Canal 13 San Juan TV",
		"url": "https://www.canal13sanjuan.com/autor/redeaccion-canal-13-san-juan-tv.html"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario 13 San Juan ",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.canal13sanjuan.com/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Los eventos fueron uno de los factores que llevó a que San Juan liderará la ocupación hotelera.",
	"keywords":"TURISMO, FIN DE SEMANA LARGO"
}

</script>
</head>
<body class="interna interna_rw secc_3">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{441135249345417}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(191824)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(191824)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(191824)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(191824)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=441135249345417";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>
<div id="publicidad-top" class="centrado publicidad-top"> 
<div id='div-gpt-ad-1529100355342-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529100355342-0'); });
</script>
</div></div>
<header id="main-header">

<div class="main-zone">
<div class="container f">

<div class="item player">
<div class="posicionador">
<div class="ventana-player" draggable="true" id="draggable">
<img src="/a/plantillas/p/canal-13/imgs/envivo-animado.gif" class="ico-envivo">
<div class="head-bar">
<h6>Ahora en vivo</h6>
<div class="iconos">
<a href="#!" class="ico mover" id="mover-ventana" title="Mover ventana"><i class="fa fa-arrows" aria-hidden="true"></i></a>
<a href="#!" class="ico cerrar"><i class="fa fa-window-close" aria-hidden="true" title="Cerrar ventana"></i></a>
</div>
</div>
<div class="content">
<div class="container-16x9">
<iframe src="https://www.youtube.com/embed/live_stream?channel=UCuJvDPQIaUhvdHiH275WjNA&amp;autoplay=1&amp;mute=1&amp;controls=1&amp;rel=0&amp;showinfo=0&amp;yt:crop=16:9" frameborder="0" allowfullscreen="">
</iframe>
</div>
</div>
</div>
</div>
</div>
<div class="item main-logo">
<a href="/"><img src="/a/plantillas/p/canal-13/imgs/main-logo-color.svg?v3" width="400" class="img-main-logo"></a>
<em class="bajo-logo f">
<span class="fecha">Sábado&nbsp;15 de Octubre&nbsp;2022</span>
<span class="ico-clima ico-blanco"><img src="/a/aps/tiempo/imgs/svg_negro_v2/32.svg" width="35px"></span>
<span class="data-clima">
<b>28&deg;</b> &nbsp; <i class="min">18&deg;</i> &nbsp; <i class="max">31&deg;</i> </span>
</em>
</div>
<div class="item header-tools f">

<a id="btn-header-buscador" class="ico-pad" href="#sliding-buscador" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-buscador">
<i class="fa fa-search" aria-hidden="true"></i>
</a>
<div class="toggle ico-pad">
<button id="btn-main-toggle" class="c-hamburger c-hamburger--htx" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-menu" data-target="#sliding-menu">
<span>Menu Pincipal</span>
</button>
</div>
</div>
</div>
</div>

<div class="sec-zone">
<div class="container f">
<div class="otras-secciones">
<ul class="ul-f">
<li class=""><a href="/noticias/">&Uacute;ltimas noticias</a></li>
<li><a href="/archivo/">Archivo</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://api.whatsapp.com/send?l=es&phone=2644110141&text=Mi%20nombre%20es%20[escriba%20su%20nombre]%20y%20envío%20este%20video" class="a-whapp">
<i class="fa fa-whatsapp" aria-hidden="true"></i> Envianos tu video </a>
</li>

</ul>
</div>
</div>
</div>

<div class="sliding-buscador collapse" id="sliding-buscador">
<div class="container f">
<form action="/noticias/buscar/" method="get">
<div class="search-group f">
<input class="input-buscar" type="text" name="buscar" placeholder="Buscar...">
<button class="btn-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
<div class="otros-links">
<a href="/archivo/">
<i class="fa fa-chevron-circle-right" aria-hidden="true"></i>
Archivo de noticias
</a>
</div>
</form>
<div id="x-sliding-buscador" title="Cerrar buscador"><i class="fa fa-times" aria-hidden="true"></i></div>
</div>
</div>


<div class="sliding-menu collapse" id="sliding-menu">
<div class="container f">

<div class="col secciones">
<h5 class="titulo-menu">Secciones</h5>
<nav role="navigation">
<ul class="main-nav">
<li class="active"><a href="/">Inicio</a></li>
<li class="cont-subsec">
<a href="/politica/">Política</a>
<ul class="subsec list-unstyled">
<li><a href="/politica/">Política</a>
<li><a href="/politica/banda-ancha/">Banda Ancha</a></li>
</ul>
</li>
<li><a href="/economia/">Economía</a>
</li>
<li><a class="activo" href="/san-juan/">San Juan</a>
</li>
<li><a href="/el-pais/">El País</a>
</li>
<li><a href="/mundo/">Mundo</a>
</li>
<li><a href="/policial/">Policial</a>
</li>
<li><a href="/deportur/">Deportur</a>
</li>
<li><a href="/judicial/">Judicial</a>
</li>
<li><a href="/cultura/">Cultura</a>
</li>
<li><a href="/espectaculos/">Espectáculos</a>
</li>
<li class="cont-subsec">
<a href="/municipales/">Municipales</a>
<ul class="subsec list-unstyled">
<li><a href="/municipales/">Municipales</a>
<li><a href="/municipales/albardon/">Albardón</a></li>
<li><a href="/municipales/angaco/">Angaco</a></li>
<li><a href="/municipales/calingasta/">Calingasta</a></li>
<li><a href="/municipales/capital/">Capital</a></li>
<li><a href="/municipales/caucete/">Caucete</a></li>
<li><a href="/municipales/chimbas/">Chimbas</a></li>
<li><a href="/municipales/iglesia/">Iglesia</a></li>
<li><a href="/municipales/jachal/">Jáchal</a></li>
<li><a href="/municipales/de-julio/">9 de Julio</a></li>
<li><a href="/municipales/pocito/">Pocito</a></li>
 <li><a href="/municipales/rawson/">Rawson</a></li>
<li><a href="/municipales/rivadavia/">Rivadavia</a></li>
<li><a href="/municipales/san-martin/">San Martín</a></li>
<li><a href="/municipales/santa-lucia/">Santa Lucía</a></li>
<li><a href="/municipales/sarmiento/">Sarmiento</a></li>
<li><a href="/municipales/ullum/">Ullúm</a></li>
<li><a href="/municipales/valle-fertil/">Valle Fértil</a></li>
<li><a href="/municipales/25-de-mayo/">25 de Mayo</a></li>
<li><a href="/municipales/zonda/">Zonda</a></li>
</ul>
</li>
<li><a href="/viral/">Viral</a>
</li>
</ul>
</nav>
</div>

<div class="col servicios">
<h5 class="titulo-menu f">
Programas
</h5>
<div class="botones f">
<div class="item"><a href="/yoquieroser">Yo quiero ser</a></div>
<div class="item"><a href="/paren-las-rotativas">Paren las Rotativas</a></div>
<div class="item"><a href="/en-lo-de-lucio/">En lo de Lucio</a></div>

<div class="item"><a href="/la-justa/">La Justa</a></div>
<div class="item"><a href="/es-lo-que-hay/">Es lo que Hay</a></div>
<div class="item"><a href="/historia-de-la-cancion/">Canciones Argentinas</a></div>
<div class="item"><a href="/la-justa/">La Justa</a></div>
<div class="item"><a href="/el-dia-que/">El dia que</a></div>
</div>
</div>

<div class="col otros">
<div class="zona-redes f">
<p>S&iacute;ganos!</p>
<div class="iconos">
<a href="https://www.facebook.com/canal13sanjuantv" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true" target="_blank"></i></a>
<a href="https://twitter.com/sanjuantv" target="_blank"><i class="fa fa-twitter" aria-hidden="true" target="_blank"></i></a>
<a href="https://www.instagram.com/canal13sanjuantv" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/CANAL13SANJUANTV" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
</div>
</div>
<div class="zona-otros-links f">
<a href="tel:2644110141" class="a-whapp"><i class="fa fa-whatsapp" aria-hidden="true"></i> Envianos tu video 2644110141 </a>
<a href="/archivo/" class="a-ean"> <i class="fa fa-calendar" aria-hidden="true"></i>Ediciones Anteriores</a>
<a href="/contacto/" class="a-pub"><i class="fa fa-caret-right" aria-hidden="true"></i> Publicidad</a>
<a href="/contacto/" class="a-con"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contacto</a>
</div>
</div>
</div>
</div>
</header>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">TURISMO</h2>
<h1 class="titular">Fin de semana a pleno: el turismo dejó más de $390 millones en San Juan</h1>
<strong class="bajada">Los eventos fueron uno de los factores que llevó a que San Juan liderará la ocupación hotelera.</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Fin+de+semana+a+pleno%3A+el+turismo+dej%C3%B3+m%C3%A1s+de+%24390+millones+en+San+Juan&url=https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Fin+de+semana+a+pleno%3A+el+turismo+dej%C3%B3+m%C3%A1s+de+%24390+millones+en+San+Juan - https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Fin+de+semana+a+pleno%3A+el+turismo+dej%C3%B3+m%C3%A1s+de+%24390+millones+en+San+Juan - ://https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.canal13sanjuan.com/san-juan/2022/10/9/fin-de-semana-pleno-el-turismo-dejo-mas-de-390-millones-en-san-juan-191824.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/10/9/273522.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1024x472">
<div class="nfotos"> </div>
<img src="/u/fotografias/m/2022/10/9/f800x450-273522_324968_5050.jpg" alt="Fin de semana a pleno: el turismo dejó más de $390 millones en San Juan" height="450" widht="800" class="img-responsive" />
</a>
<figcaption class="epigrafe" itemprop="description"><span>Imagen ilustrativa. </span></figcaption>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">San Juan</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/redeaccion-canal-13-san-juan-tv.html" class="nota-link-autor" title="Ir al perfil de Redacción Canal 13 San Juan TV">
<img src="/u/aps/noticias/fotografias/autor-1.jpg" itemprop="image" alt="Redacción Canal 13 San Juan TV" width="30" />
</a>
</div>
<div class="nombre-autor">
<a href="/autor/redeaccion-canal-13-san-juan-tv.html" class="nota-link-autor" title="Ir al perfil de  Redacción Canal 13 San Juan TV" itemprop="url">Por <span class="post-author-name" itemprop="name">Redacción Canal 13 San Juan TV</span>
</a>
</div>
</div>
<div class="fecha">
domingo, 9 de octubre de 2022 &middot; 21:53</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p>El fin de semana largo dio&nbsp;saldo&nbsp;positivo para San Juan en lo que refiere al&nbsp;turismo. La ocupación hotelera marcó un&nbsp;98% en el Gran San Juan; Iglesia y Jáchal, mientras que un 100% en Calingasta y Valle Fértil. Los datos fueron revelados por el Departamento de Estadísticas del Ministerio de Turismo y Cultur<strong>a, que dio como resultado&nbsp;un impacto económico de $ 390.865.550,56.&nbsp;</strong></p>
<p>A la provincia llegaron turistas desde otras provincias como Buenos Aires, Mendoza, Córdoba, San Luis, CABA y La Pampa. Aunque también fue elegido como destino por extranjeros provenientes de Chile, <strong>Brasil y Perú.</strong>&nbsp;</p><aside class="htmlinline"><div id='div-gpt-ad-interarticle(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interarticle(1)'); });</script> </div></aside>
<p>Es así como las familias, parejas y amigos decidieron pasar el finde largo para sumarse a la aventura y naturaleza. Muchos recorrieron la Ruta del Vino, disfrutaron el turismo cultural, probaron los sabores locales a través de la gastronomía, conocieron&nbsp;las Rutas del Cielo y de la Cerveza y realizaron actividades departamentales.</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/san-juan/2022/10/9/finde-xxl-con-record-en-turismo-san-juan-reporto-ocupacion-plena-191817.html"><div class="item-foto"><img src="/u/fotografias/m/2022/10/9/f260x146-273515_278955_5050.jpg"></div><div class="item-tit">Finde XXL con récord en turismo: San Juan reportó ocupación plena</div></a></li><li><a href="/policial/2022/10/8/susto-turistas-hacian-travesia-en-calingasta-su-camioneta-desbarranco-191798.html"><div class="item-foto"><img src="/u/fotografias/m/2022/10/8/f260x146-273480_278920_5050.jpg"></div><div class="item-tit">Susto: turistas hacían travesía en Calingasta y su camioneta desbarrancó</div></a></li></ul></aside>
<p>La provincia estuvo a pleno con eventos nacionales y regionales&nbsp;com<strong>o el TCR South America, el Primer Encuentro Moto Turismo y la Copa Cuyana de Cervezas; además de otras propuestas culturales como BANFF Mountain </strong>Film Festival World Tour, Feria del Mercado Artesanal y el espectáculo Cantares de Primavera que tuvo lugar en el Auditorio Juan Victoria.</p><aside class="htmlinline"><div id='div-gpt-ad-interarticle(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-interarticle(2)'); });</script> </div></aside>
<p>Según detallaron desde el Gobierno de San Juan, el viernes 7 hasta mañana,&nbsp;el Parque Provincial de Ischigualasto prevé cerrar el finde con cerca de 5000 visitantes.&nbsp;Esta cifra marca un número de ingresantes histórico, ya que supera otros fines de semana, inclusive Semana Santa</p>
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/turismo-23.html" class="tag label">TURISMO</a>
<a href="/temas/fin-de-semana-largo-4698.html" class="tag label">FIN DE SEMANA LARGO</a>
</div>
</div>
</div>
</div>
</article>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="  bnn"> <div id='div-gpt-ad-derecha(3)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(3)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(1)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(2)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(4)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(4)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(5)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(5)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(6)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(6)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(7)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(7)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-derecha(8)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-derecha(8)'); });</script> </div></div></div>
</aside>
</div>
</div>
<div>
<div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/san-juan/2022/10/15/el-dia-que-la-pandemia-cambio-al-mundo-192093.html">
<div class="bajada v2">
<p>¿Por qué convirtieron todos los estadios, incluido el Aldo Cantoni, en hospitales de campaña? ¿Cuál era la hipótesis de máxima que siempre temieron? Todas las preguntas y todas las respuestas este domingo en un programa imperdible.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/10/14/f750x407-273901_317526_2752.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/san-juan/2022/10/15/el-dia-que-la-pandemia-cambio-al-mundo-192093.html">El día que la pandemia cambió al mundo</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">San Juan</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/san-juan/2022/10/15/el-dia-que-la-pandemia-cambio-al-mundo-192093.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=El+d%C3%ADa+que+la+pandemia+cambi%C3%B3+al+mundo&url=https://www.canal13sanjuan.com/san-juan/2022/10/15/el-dia-que-la-pandemia-cambio-al-mundo-192093.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/san-juan/2022/10/15/el-dia-que-la-pandemia-cambio-al-mundo-192093.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/san-juan/2022/10/15/un-corte-de-luz-dejo-sin-agua-potable-todo-jachal-este-sabado-192123.html">
<div class="bajada v2">
<p>Todo se dio durante la mañana de este 15 de octubre según lo que informaron desde Obras Sanitarias Sociedad del Estado.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/10/15/f750x407-273946_317571_4329.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/san-juan/2022/10/15/un-corte-de-luz-dejo-sin-agua-potable-todo-jachal-este-sabado-192123.html">Un corte de luz dejó sin agua potable a todo Jáchal este sábado</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">San Juan</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/san-juan/2022/10/15/un-corte-de-luz-dejo-sin-agua-potable-todo-jachal-este-sabado-192123.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Un+corte+de+luz+dej%C3%B3+sin+agua+potable+a+todo+J%C3%A1chal+este+s%C3%A1bado&url=https://www.canal13sanjuan.com/san-juan/2022/10/15/un-corte-de-luz-dejo-sin-agua-potable-todo-jachal-este-sabado-192123.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/san-juan/2022/10/15/un-corte-de-luz-dejo-sin-agua-potable-todo-jachal-este-sabado-192123.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/san-juan/2022/10/14/buscan-los-tesoros-que-se-esconden-debajo-de-la-casa-natal-de-sarmiento-192064.html">
<div class="bajada v2">
<p>Se trata de un grupo de arqueólogos que se encuentra haciendo pequeñas excavaciones en la zona donde se encuentra el patio.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/10/14/f750x407-273878_317503_4934.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/san-juan/2022/10/14/buscan-los-tesoros-que-se-esconden-debajo-de-la-casa-natal-de-sarmiento-192064.html">Buscan los tesoros que se esconden debajo de la Casa Natal de Sarmiento</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">San Juan</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.canal13sanjuan.com/san-juan/2022/10/14/buscan-los-tesoros-que-se-esconden-debajo-de-la-casa-natal-de-sarmiento-192064.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Buscan+los+tesoros+que+se+esconden+debajo+de+la+Casa+Natal+de+Sarmiento&url=https://www.canal13sanjuan.com/san-juan/2022/10/14/buscan-los-tesoros-que-se-esconden-debajo-de-la-casa-natal-de-sarmiento-192064.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.canal13sanjuan.com/san-juan/2022/10/14/buscan-los-tesoros-que-se-esconden-debajo-de-la-casa-natal-de-sarmiento-192064.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-xs-12">
<div class="bnn"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2949269382718557" data-ad-slot="9954877539" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=3&idr=191824" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div><div class="centrado bnn  bnn"> <div id='div-gpt-ad-pie940(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-pie940(2)'); });</script> </div></div>
</div>
</div>
</div>

</main>
<footer id="main-footer">
<div class="footer-zona-2">
<div class="container f">
<div class="item grupo-logo ">
<h6 class="encabeza-columna">Canal 13 San Juan</h6>
<div class="data f">
<div class="main-logo-footer">
<img src="/a/plantillas/p/canal-13/imgs/main-logo-footer.svg" width="60">
</div>
<div class="txt">
<p>Entre Ríos 283 (N) <br> Capital, San Juan</p>
<p>Tel: <a href="tel:0264154110141" class="link-tel">0264 154110141</a></p>
</div>
</div>
</div>
<div class="item ">
<h6 class="encabeza-columna">Redacci&oacute;n</h6>
<p>0264 408 6663</p>
<a href="mailto:redaccion@canal13sanjuan.com" class="color1">redaccion@canal13sanjuan.com</a>
</div>
<div class="item ">
<h6 class="encabeza-columna">Director General</h6>
<p>Daniel Soler Jamed</p>
<a href="mailto:dsoler@canal13sanjuan.com" class="color1">dsoler@canal13sanjuan.com</a>
</div>
<div class="item ">
<h6 class="encabeza-columna">Director de Noticias</h6>
<p>Daniel Tejada Nacusi</p>
<a href="mailto:dtejada@canal13sanjuan.com" class="color1">dtejada@canal13sanjuan.com</a>
</div>
</div>
</div>

<div class="footer-zona-4">
<div class="container f">
<div class="item deco"></div>
<div class="item remate f">
<small>&copy; 1996 - 2017 Todos los derechos reservados. Aviso legal - Pol&iacute;tica de privacidad</small>
<div class="e80 f">
<small>Desarrollado por</small> <a href="https://www.editor80.com/"><img src="/a/plantillas/p/canal-13/imgs/logo-editor80-b.svg" alt="Editor80" width="22"></a>
</div>
</div>
<div class="item deco"></div>
</div>
</div>
</footer>
<script>console.log(" portada:  y seccion 3")</script>
</body>
</html>
